LOGIN  .  SIGNUP   .  SUPPORT 
HOME / MESSAGE BOARDS / FEEDBACK, COMPLAINTS OR PROBLEMS

Feedback, Complaints or Problems

Signup   Message Boards Home   Newest Posts   My Favorite Boards   My Threads
Page 1 of 1
Signup or Login to Post
Locked Topic  Typing toools not work properly
 
Jonnyboy03  posted on Nov 29, 2009 9:51:53 AM - Report post

Current rank: 1 Star. Next Rank at 100 Posts.
Send a message to Jonnyboy03
ELITE
The typing tools like bold, underline, italics etc. aren't working properly i but [ b ] for bold either side of the word but it just makes the rest of my writing bold! This is happening for my brother too! (look at my signiture)

Here look

hello my name is jonnyboy03

and now look its still bold!!

 
Dhampy  posted on Nov 29, 2009 10:02:33 AM - Report post

Current rank: 2.5 Stars. Next Rank at 2000 Posts.
Send a message to Dhampy
ELITE
You have to close the tag by adding [ / b ] after what you want bold.
 
wetfly007  posted on Nov 30, 2009 8:25:16 AM - Report post

Current rank: 1 Star. Next Rank at 100 Posts.
Send a message to wetfly007
ELITE
Ok thanks we appreciate your help. just gunna try it


hello


now did that work

 
wetfly007  posted on Nov 30, 2009 8:25:50 AM - Report post

Current rank: 1 Star. Next Rank at 100 Posts.
Send a message to wetfly007
ELITE
YES! thank you thank you thank you thank you thank you thank you thank you thank youthank you thank youthank you thank you!!!!!!!!!!!!!!!!!!!!
Page 1 of 1
  Post Reply
 
All times are (GMT -06:00) Central Time (US & Canada). Current time is 8:55:06 AM